--> รวมกระทู้คนใช้ wahoo ร่วมพูดคุย แชร์ประสบการณ์-ปัญหา ของ wahoo elemnt <--

บอร์ดนี้ คุยเรื่องเกี่ยวกับอุปกรณ์วัดความเร็ว ทั้งไมล์ธรรมดา ไร้สาย หรือระบบ GPS

Moderator: Cycling B®y, เสือ Spectrum, tntm, seven@klein, Cycling B®y, เสือ Spectrum, tntm, seven@klein

Re: --> รวมกระทู้คนใช้ wahoo ร่วมพูดคุย แชร์ประสบการณ์-ปัญหา ของ wahoo elemnt <--

โพสต์ โดย sorrawats » 27 ก.ย. 2017, 23:42

ถามผู้รู้อยากทราบว่า Wahoo Bolt สามารถวิเคราะห๋ความเร็วเฉลี่ยแต่ล่ะรอบออกมาได้มั้ยครับ

Re: --> รวมกระทู้คนใช้ wahoo ร่วมพูดคุย แชร์ประสบการณ์-ปัญหา ของ wahoo elemnt <--

โพสต์ โดย imizzy » 12 ต.ค. 2017, 17:37

sorrawats เขียน:ผมบังเอิญเจอเหมือนกัน ภาษาไทยต้องตั้งที่ตัวเครื่องครับ โดยกดปุ่มปิดมั้งถ้าจำไม่ผิด(ไม่ได้กดค้างนะครับ) แล้วจะมีเมนูการตั้งค่าขึ้นมา ตั้งง่ายๆครับ ผิดผลาดประการใดรอผู้รู็อีกทีครับ :mrgreen: :mrgreen: :mrgreen:

jigant888 เขียน:รบกวนสอบถามครับให้ในแอฟ wahoo แสดงค่าเป็นภาษาต้องทำยังไงครับ พอดีผมพึ่งซื้อ wahoo bolt มาใช้ครับแล้ววิธีตั้งค่าให้มันซิ้งกับ การ์มินคอนเนค endomodo ต้องเข้าไปตั้งค่าตรงใหนครับ พอดีผมหาไม่เจอครับ


อยู่ตรงไหนครับ เมนูตั้งภาษาเป็นภาษาไทยครับ หาไม่เจอครับ

Re: --> รวมกระทู้คนใช้ wahoo ร่วมพูดคุย แชร์ประสบการณ์-ปัญหา ของ wahoo elemnt <--

โพสต์ โดย sorn123 » 17 ต.ค. 2017, 11:12

สอบถามหน่อยครับใครเคยเจอปัญหารอบขากระโดดขึ้นลงครับทั้งที่ปั่นรอบขานิ่งๆครับ

Re: --> รวมกระทู้คนใช้ wahoo ร่วมพูดคุย แชร์ประสบการณ์-ปัญหา ของ wahoo elemnt <--

โพสต์ โดย jigant888 » 11 พ.ย. 2017, 13:57

อยู่ตรงไหนครับ เมนูตั้งภาษาเป็นภาษาไทยครับ หาไม่เจอครับ

ค่าภาษาจะเป็นตามภาษาในโทรศัพท์ครับ ถ้าiosจะมีแต่ภาษาอังกฤษ

Re: --> รวมกระทู้คนใช้ wahoo ร่วมพูดคุย แชร์ประสบการณ์-ปัญหา ของ wahoo elemnt <--

โพสต์ โดย SPC23 » 08 ม.ค. 2018, 15:31

เวลาปั่นช่วงเย็น ความเร็วไม่ขึ้นครับขึ้นเป็น 0 หรือไม่ก็ -- ระยะก็ไม่ตรงกับที่ปั่น ความเร็วก็ไม่รู้ avก็ไม่ตรง ควรทำอย่างไรดีครับ ขอบคุณครับ

Re: --> รวมกระทู้คนใช้ wahoo ร่วมพูดคุย แชร์ประสบการณ์-ปัญหา ของ wahoo elemnt <--

โพสต์ โดย npkmarine » 15 ม.ค. 2018, 23:09

sorn123 เขียน:สอบถามหน่อยครับใครเคยเจอปัญหารอบขากระโดดขึ้นลงครับทั้งที่ปั่นรอบขานิ่งๆครับ

ผมเคยเจอครับ รอบขากระโดด บางครั้งก็กลับมาเป็น 0 ทั้งๆที่ปั่นอยู่ ไม่รู้ว่าปกติไหมครับ รอผู้รู้มาตอบอีกทีครับ ขอบคุณครับ


ผู้ใช้งานขณะนี้

กำลังดูบอร์ดนี้: 1 และ บุคคลทั่วไป 0 ท่าน